
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Seabrook watchdog creates radiation monitoring system to withstand extreme weather &ndash; New Hampshire Bulletin</title>
	<meta name="description" content="With projections that climate change will lead to more severe storms, C-10 is creating a Seabrook Nuclear Power Plant monitoring system that can withstand those extreme weather events." />
	<link rel="canonical" href="https://newhampshirebulletin.com/2022/07/25/seabrook-watchdog-creates-radiation-monitoring-system-to-withstand-extreme-weather/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Seabrook watchdog creates radiation monitoring system to withstand extreme weather &ndash; New Hampshire Bulletin" />
	<meta property="og:description" content="With projections that climate change will lead to more severe storms, C-10 is creating a Seabrook Nuclear Power Plant monitoring system that can withstand those extreme weather events." />
	<meta property="og:url" content="https://newhampshirebulletin.com/2022/07/25/seabrook-watchdog-creates-radiation-monitoring-system-to-withstand-extreme-weather/" />
	<meta property="og:site_name" content="New Hampshire Bulletin" />
	<meta property="article:publisher" content="https://www.facebook.com/NHBulletinNews/" />
	<meta property="article:published_time" content="2022-07-25T09:48:01+00:00" />
	<meta property="article:modified_time" content="2022-07-25T09:54:05+00:00" />
	<meta property="og:image" content="https://newhampshirebulletin.com/wp-content/uploads/2022/07/Phillips-Exeter-Academy-C-10-anemometer-_-probe-scaled-1.jpeg" />
	<meta property="og:image:width" content="1914" />
	<meta property="og:image:height" content="1588" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@amanda_gokee" />
	<meta name="twitter:site" content="@NHBulletinNews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Amanda Gokee" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New Hampshire Bulletin &raquo; Feed" href="https://newhampshirebulletin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Hampshire Bulletin &raquo; Comments Feed" href="https://newhampshirebulletin.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newhampshirebulletin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newhampshirebulletin.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://newhampshirebulletin.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://newhampshirebulletin.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://newhampshirebulletin.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://newhampshirebulletin.com/wp-content/themes/genesis-child/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://newhampshirebulletin.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://newhampshirebulletin.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://newhampshirebulletin.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newhampshirebulletin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/newhampshirebulletin.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/newhampshirebulletin.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://newhampshirebulletin.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://newhampshirebulletin.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://newhampshirebulletin.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.4' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://newhampshirebulletin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newhampshirebulletin.com/wp-json/wp/v2/posts/7515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newhampshirebulletin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newhampshirebulletin.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://newhampshirebulletin.com/?p=7515' />
<link rel="alternate" type="application/json+oembed" href="https://newhampshirebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewhampshirebulletin.com%2F2022%2F07%2F25%2Fseabrook-watchdog-creates-radiation-monitoring-system-to-withstand-extreme-weather%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newhampshirebulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewhampshirebulletin.com%2F2022%2F07%2F25%2Fseabrook-watchdog-creates-radiation-monitoring-system-to-withstand-extreme-weather%2F&#038;format=xml" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-194764567-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PMPK3QR');</script>
    <link rel="icon" href="https://newhampshirebulletin.com/wp-content/uploads/2021/04/cropped-NH-Icon-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://newhampshirebulletin.com/wp-content/uploads/2021/04/cropped-NH-Icon-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newhampshirebulletin.com/wp-content/uploads/2021/04/cropped-NH-Icon-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://newhampshirebulletin.com/wp-content/uploads/2021/04/cropped-NH-Icon-3-270x270.png" />
</head>
<body class="post-template-default single single-post postid-7515 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMPK3QR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileHeader.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://newhampshirebulletin.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-2428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2428"><a href="https://newhampshirebulletin.com/category/state-house/">State House</a></li>
<li id="menu-item-5126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="https://newhampshirebulletin.com/category/voting/">Voting</a></li>
<li id="menu-item-2429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2429"><a href="https://newhampshirebulletin.com/category/health/">Health</a></li>
<li id="menu-item-2432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432"><a href="https://newhampshirebulletin.com/category/education/">Education</a></li>
<li id="menu-item-2430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2430"><a href="https://newhampshirebulletin.com/category/energy-environment/">Energy + Environment</a></li>
<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2433"><a href="https://newhampshirebulletin.com/commentary/">Commentary</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://newhampshirebulletin.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/nhbulletinnews" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/NHBulletinNews" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://newhampshirebulletin.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2428"><a href="https://newhampshirebulletin.com/category/state-house/">State House</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="https://newhampshirebulletin.com/category/voting/">Voting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2429"><a href="https://newhampshirebulletin.com/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2432"><a href="https://newhampshirebulletin.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2430"><a href="https://newhampshirebulletin.com/category/energy-environment/">Energy + Environment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2433"><a href="https://newhampshirebulletin.com/commentary/">Commentary</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">5:48</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://newhampshirebulletin.com/category/energy-environment">Energy + Environment</a></li><li><a class="singleCategory" href="https://newhampshirebulletin.com/category/health">Health</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">Seabrook watchdog creates radiation monitoring system to withstand extreme weather</h1>
                                                                    </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://newhampshirebulletin.com/author/amanda-gokee/" title="Posts by Amanda Gokee" class="author url fn" rel="author">Amanda Gokee</a> </span><span class="singleByline">- July 25, 2022 </span><span class="singleByline singleBylineSpacer">5:48 am</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=Seabrook+watchdog+creates+radiation+monitoring+system+to+withstand+extreme+weather&amp;url=https%3A%2F%2Fnewhampshirebulletin.com%2F2022%2F07%2F25%2Fseabrook-watchdog-creates-radiation-monitoring-system-to-withstand-extreme-weather%2F&amp;via=nhbulletinnews">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://newhampshirebulletin.com/2022/07/25/seabrook-watchdog-creates-radiation-monitoring-system-to-withstand-extreme-weather/&amp;title=Seabrook+watchdog+creates+radiation+monitoring+system+to+withstand+extreme+weather">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewhampshirebulletin.com%2F2022%2F07%2F25%2Fseabrook-watchdog-creates-radiation-monitoring-system-to-withstand-extreme-weather%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#3b04484e59515e584f06685e5a5949545450104c5a4f58535f545c1058495e5a4f5e4810495a5f525a4f52545510565455524f544952555c104842484f5e56104f54104c524f53484f5a555f105e434f495e565e104c5e5a4f535e491d5a564b0059545f4206534f4f4b48011414555e4c535a564b485352495e594e57575e4f52551558545614090b0909140b0c14090e14485e5a5949545450164c5a4f58535f545c1658495e5a4f5e4816495a5f525a4f52545516565455524f544952555c164842484f5e56164f54164c524f53484f5a555f165e434f495e565e164c5e5a4f535e4914">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        <a onclick="copyLinkShare('https://newhampshirebulletin.com/2022/07/25/seabrook-watchdog-creates-radiation-monitoring-system-to-withstand-extreme-weather/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://newhampshirebulletin.com/2022/07/25/seabrook-watchdog-creates-radiation-monitoring-system-to-withstand-extreme-weather/"><img width="1024" height="850" src="https://newhampshirebulletin.com/wp-content/uploads/2022/07/Phillips-Exeter-Academy-C-10-anemometer-_-probe-scaled-1-1024x850.jpeg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://newhampshirebulletin.com/wp-content/uploads/2022/07/Phillips-Exeter-Academy-C-10-anemometer-_-probe-scaled-1-1024x850.jpeg 1024w, https://newhampshirebulletin.com/wp-content/uploads/2022/07/Phillips-Exeter-Academy-C-10-anemometer-_-probe-scaled-1-300x249.jpeg 300w, https://newhampshirebulletin.com/wp-content/uploads/2022/07/Phillips-Exeter-Academy-C-10-anemometer-_-probe-scaled-1-150x124.jpeg 150w, https://newhampshirebulletin.com/wp-content/uploads/2022/07/Phillips-Exeter-Academy-C-10-anemometer-_-probe-scaled-1-768x637.jpeg 768w, https://newhampshirebulletin.com/wp-content/uploads/2022/07/Phillips-Exeter-Academy-C-10-anemometer-_-probe-scaled-1-1536x1274.jpeg 1536w, https://newhampshirebulletin.com/wp-content/uploads/2022/07/Phillips-Exeter-Academy-C-10-anemometer-_-probe-scaled-1.jpeg 1914w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> A device to monitor radiation will be updated to withstand extreme weather and installed at Phillips Exeter Academy. (Courtesy | C-10)</p> 
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p><span style="font-weight: 400;">The watchdog group C-10 has 19 devices monitoring radiation levels within a 10-mile radius of the Seabrook Station nuclear power plant. Those independently operated devices provide real-time information and trigger alerts if radiation reaches a dangerous level.</span></p>
<p><span style="font-weight: 400;">But in 2018, a windstorm took those monitors offline for more than a day, leaving the region with no way to independently verify that radiation levels were safe. It was the only time in the organization’s 30 years that there’s been such an extended outage, said C-10 Executive Director Sarah Abramson. </span></p>
<p><span style="font-weight: 400;">With projections that climate change will lead to more severe storms, C-10 is creating a monitoring system that can withstand those extreme weather events. The impacts of climate change are already affecting the region, such as the flooding of </span><a target="_blank" href="https://newhampshirebulletin.com/2022/07/15/effects-of-climate-change-are-already-changing-life-on-the-seacoast/"><span style="font-weight: 400;">homes</span></a><span style="font-weight: 400;"> and</span><a target="_blank" href="https://newhampshirebulletin.com/2022/07/18/already-underwater-a-museum-adapts-to-climate-change-to-keep-history-above-water/"> <span style="font-weight: 400;">institutions</span></a><span style="font-weight: 400;"> on the Seacoast brought on by sea level rise. </span></p>
<p><span style="font-weight: 400;">Those changes won’t solve a second weakness: New Hampshire, unlike Massachusetts, has not spent the money to support C-10’s independent monitoring system. As a result, it learns of changes in radiation levels two to three months after it happens, while Massachusetts gets real-time notifications.</span></p>
<p><span style="font-weight: 400;">“We have to be online 24/7,” Abramson said. “We started planning what technologies might help us achieve climate resilience.”</span></p>
<p><span style="font-weight: 400;">While state officials in Massachusetts are automatically alerted if C-10 monitors detect dangerous levels of radiation, the same is not true for New Hampshire, which has not funded C-10’s monitoring work. In contrast, the Massachusetts Department of Health has a contract with C-10 that funds most of its $100,000 operating budget.</span></p>
<p><span style="font-weight: 400;">The monitoring system requires both electricity and internet to relay real-time information. Because a severe storm can cause power outages, the organization looked to renewable sources of energy that can provide electricity independently of the grid. </span></p>
<p><span style="font-weight: 400;">The team decided to use solar panels coupled with a battery to create a power system that can function on its own: The batteries charge while the sun is shining. Abramson said the technology would allow the system to remain online for up to a week without sunshine.</span></p>
<p><span style="font-weight: 400;">A severe storm can also take down internet service, a problem C-10 is looking to solve by migrating its wired internet connection to a wireless system. The team considered using a radio solution, but the topography was too hilly. Instead, they hope to connect to FirstNet, a cellular network created by the government exclusively for use by first responders and emergency personnel.</span></p>
<p><span style="font-weight: 400;">That network is more robust than a conventional internet subscription because it includes specific towers dedicated to providing emergency services, Abramson said. And the network operator, AT&amp;T, can prioritize first response communication – like radiation monitoring – during an emergency.</span></p>
<p><span style="font-weight: 400;">C-10 is awaiting final approval from FirstNet, but Abramson said the organization plans to complete its first pilot program by Aug. 30, with an Oct. 10 target to bring the remaining sites in New Hampshire and Massachusetts online. Phillips Exeter Academy will be the first site to launch in New Hampshire.</span></p>
<p><span style="font-weight: 400;">Abramson said the climate resiliency project costs $125,000, and will save around three metric tons of carbon dioxide emissions per year, about the amount a car produces in that time.</span></p>
    <h4 class="editorialSubhed">False alarm</h4>

	
<p><span style="font-weight: 400;">Even though most of the 10-mile emergency planning zone lies in New Hampshire, only a third of network sites are in the state. “We think we should have equal representation,” Abramson said. “But the funding just isn’t there to support that, and it can’t just be initial funding because the network requires ongoing maintenance.”</span></p>
<p><span style="font-weight: 400;">Some New Hampshire lawmakers have been calling on the state to provide additional funding, among them Rep. Peter Somssich, a Portsmouth Democrat who has twice sponsored legislation to get New Hampshire to use C-10’s monitoring.</span></p>
<p><span style="font-weight: 400;">While C-10 monitors radiation levels in real-time, the state’s monitoring system captures radiation levels only after they have occurred, which could be delayed by two to three months, Somssich said. </span></p>
<p><span style="font-weight: 400;">Somssich said state officials opposed his efforts to use C-10’s system, arguing the current system is adequate, they receive information from Seabrook directly, and believe the power plant would inform the state of a serious event.</span></p>
<p><span style="font-weight: 400;">“To rely on Seabrook to give information is a foolish idea,” said Somssich. “In most nuclear accidents it took a long time for people to realize that an incident got out of control. That’s when they informed people and not before.”</span></p>
<p><span style="font-weight: 400;">The Department of Health and Human Services is responsible for collecting data on radiation, which is a matter of public health. Kathy Remillard, a spokesperson for the department, said it conducts readings and samplings at one- to three-month intervals and that this long-term environmental monitoring provides an understanding of overall conditions in the state. Remillard said an incident would activate the State Emergency Operations Center, and state and local officials would be notified.</span></p>
<p>A spokesperson for Seabrook said the facility conducts continuous radiation monitoring at over 80 locations on-site, in addition to 100 monitoring locations off-site out to a distance of 20 miles. The spokesperson said the company conducts continuous air sampling and direct radiation monitoring, as well as sampling groundwater, seawater, milk, fish, aquatic plants, food crops, and vegetation. The sampling and analysis results are reported to the Nuclear Regulatory Commission and are available on its <a target="_blank" href="https://www.nrc.gov/reactors/operating/ops-experience/tritium/plant-specific-reports/seab1.html">website</a>, but the most recent data are from 2020.</p>
<p>&#8220;Well-established procedures exist to notify state and local partners in the case of an actual incident, which are regularly tested in drills and exercises, and through monthly communications drills,&#8221; Remillard said.</p>
<p><span style="font-weight: 400;">On July 12, Seabrook sent out a false evacuation alarm, instructing residents to leave the area. It took over an hour before Seacoast residents were informed that the alarm had been mistakenly triggered. Local police were initially unable to confirm the false alarm, according to </span><a target="_blank" href="https://www.seacoastonline.com/story/news/2022/07/21/seabrook-nuclear-plant-mishap-exposes-gap-nh-protocols/10103530002/"><span style="font-weight: 400;">Seacoastonline</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">“This incident points out the weakness of NH’s ability to provide timely monitoring that is independent of the Seabrook Station operators,” Somssich wrote in a letter to Department of Safety Commissioner Robert Quinn, requesting an investigation of the false alert.</span></p>
<p><span style="font-weight: 400;">Sen. Jeanne Shaheen also criticized the “insufficient communication during and in the aftermath of this inadvertent alarm,” in a statement. She called for an analysis of the breakdown in communication that occurred between the plant and New Hampshire Homeland Security and Emergency Management, local police and fire, and local officials.</span></p>
<p><span style="font-weight: 400;">In a written statement, Quinn called public safety his highest priority. “I recognize the seriousness of this event and the impact it had on the public,” he said. The department is now conducting a review of the incident to identify shortcomings that contributed to the event, according to the commissioner. </span></p>
<p>Remillard said the July 12 false alarm occurred while siren notifications were being tested, which is meant to be done without audio, and therefore it did not trigger the typical alerts that would accompany an actual incident.</p>
<p><span style="font-weight: 400;">The six monitors C-10 operates in New Hampshire were privately funded. </span></p>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>Seabrook watchdog creates radiation monitoring system to withstand extreme weather</h1>
<p class="byline">by Amanda Gokee, <a href="https://newhampshirebulletin.com">New Hampshire Bulletin</a> <br />July 25, 2022</p>
</div><textarea><h1>Seabrook watchdog creates radiation monitoring system to withstand extreme weather</h1>
<p>by Amanda Gokee, <a href="https://newhampshirebulletin.com">New Hampshire Bulletin</a> <br />July 25, 2022</p>
 <p>The watchdog group C-10 has 19 devices monitoring radiation levels within a 10-mile radius of the Seabrook Station nuclear power plant. Those independently operated devices provide real-time information and trigger alerts if radiation reaches a dangerous level.</p>
<p>But in 2018, a windstorm took those monitors offline for more than a day, leaving the region with no way to independently verify that radiation levels were safe. It was the only time in the organization’s 30 years that there’s been such an extended outage, said C-10 Executive Director Sarah Abramson. </p>
<p>With projections that climate change will lead to more severe storms, C-10 is creating a monitoring system that can withstand those extreme weather events. The impacts of climate change are already affecting the region, such as the flooding of <a href="https://newhampshirebulletin.com/2022/07/15/effects-of-climate-change-are-already-changing-life-on-the-seacoast/">homes</a> and<a href="https://newhampshirebulletin.com/2022/07/18/already-underwater-a-museum-adapts-to-climate-change-to-keep-history-above-water/"> institutions</a> on the Seacoast brought on by sea level rise. </p>
<p>Those changes won’t solve a second weakness: New Hampshire, unlike Massachusetts, has not spent the money to support C-10’s independent monitoring system. As a result, it learns of changes in radiation levels two to three months after it happens, while Massachusetts gets real-time notifications.</p>
<p>“We have to be online 24/7,” Abramson said. “We started planning what technologies might help us achieve climate resilience.”</p>
<p>While state officials in Massachusetts are automatically alerted if C-10 monitors detect dangerous levels of radiation, the same is not true for New Hampshire, which has not funded C-10’s monitoring work. In contrast, the Massachusetts Department of Health has a contract with C-10 that funds most of its $100,000 operating budget.</p>
<p>The monitoring system requires both electricity and internet to relay real-time information. Because a severe storm can cause power outages, the organization looked to renewable sources of energy that can provide electricity independently of the grid. </p>
<p>The team decided to use solar panels coupled with a battery to create a power system that can function on its own: The batteries charge while the sun is shining. Abramson said the technology would allow the system to remain online for up to a week without sunshine.</p>
<p>A severe storm can also take down internet service, a problem C-10 is looking to solve by migrating its wired internet connection to a wireless system. The team considered using a radio solution, but the topography was too hilly. Instead, they hope to connect to FirstNet, a cellular network created by the government exclusively for use by first responders and emergency personnel.</p>
<p>That network is more robust than a conventional internet subscription because it includes specific towers dedicated to providing emergency services, Abramson said. And the network operator, AT&amp;T, can prioritize first response communication – like radiation monitoring – during an emergency.</p>
<p>C-10 is awaiting final approval from FirstNet, but Abramson said the organization plans to complete its first pilot program by Aug. 30, with an Oct. 10 target to bring the remaining sites in New Hampshire and Massachusetts online. Phillips Exeter Academy will be the first site to launch in New Hampshire.</p>
<p>Abramson said the climate resiliency project costs $125,000, and will save around three metric tons of carbon dioxide emissions per year, about the amount a car produces in that time.</p>
    <h4>False alarm</h4>

	
<p>Even though most of the 10-mile emergency planning zone lies in New Hampshire, only a third of network sites are in the state. “We think we should have equal representation,” Abramson said. “But the funding just isn’t there to support that, and it can’t just be initial funding because the network requires ongoing maintenance.”</p>
<p>Some New Hampshire lawmakers have been calling on the state to provide additional funding, among them Rep. Peter Somssich, a Portsmouth Democrat who has twice sponsored legislation to get New Hampshire to use C-10’s monitoring.</p>
<p>While C-10 monitors radiation levels in real-time, the state’s monitoring system captures radiation levels only after they have occurred, which could be delayed by two to three months, Somssich said. </p>
<p>Somssich said state officials opposed his efforts to use C-10’s system, arguing the current system is adequate, they receive information from Seabrook directly, and believe the power plant would inform the state of a serious event.</p>
<p>“To rely on Seabrook to give information is a foolish idea,” said Somssich. “In most nuclear accidents it took a long time for people to realize that an incident got out of control. That’s when they informed people and not before.”</p>
<p>The Department of Health and Human Services is responsible for collecting data on radiation, which is a matter of public health. Kathy Remillard, a spokesperson for the department, said it conducts readings and samplings at one- to three-month intervals and that this long-term environmental monitoring provides an understanding of overall conditions in the state. Remillard said an incident would activate the State Emergency Operations Center, and state and local officials would be notified.</p>
<p>A spokesperson for Seabrook said the facility conducts continuous radiation monitoring at over 80 locations on-site, in addition to 100 monitoring locations off-site out to a distance of 20 miles. The spokesperson said the company conducts continuous air sampling and direct radiation monitoring, as well as sampling groundwater, seawater, milk, fish, aquatic plants, food crops, and vegetation. The sampling and analysis results are reported to the Nuclear Regulatory Commission and are available on its <a href="https://www.nrc.gov/reactors/operating/ops-experience/tritium/plant-specific-reports/seab1.html">website</a>, but the most recent data are from 2020.</p>
<p>&#8220;Well-established procedures exist to notify state and local partners in the case of an actual incident, which are regularly tested in drills and exercises, and through monthly communications drills,&#8221; Remillard said.</p>
<p>On July 12, Seabrook sent out a false evacuation alarm, instructing residents to leave the area. It took over an hour before Seacoast residents were informed that the alarm had been mistakenly triggered. Local police were initially unable to confirm the false alarm, according to <a href="https://www.seacoastonline.com/story/news/2022/07/21/seabrook-nuclear-plant-mishap-exposes-gap-nh-protocols/10103530002/">Seacoastonline</a>. </p>
<p>“This incident points out the weakness of NH’s ability to provide timely monitoring that is independent of the Seabrook Station operators,” Somssich wrote in a letter to Department of Safety Commissioner Robert Quinn, requesting an investigation of the false alert.</p>
<p>Sen. Jeanne Shaheen also criticized the “insufficient communication during and in the aftermath of this inadvertent alarm,” in a statement. She called for an analysis of the breakdown in communication that occurred between the plant and New Hampshire Homeland Security and Emergency Management, local police and fire, and local officials.</p>
<p>In a written statement, Quinn called public safety his highest priority. “I recognize the seriousness of this event and the impact it had on the public,” he said. The department is now conducting a review of the incident to identify shortcomings that contributed to the event, according to the commissioner. </p>
<p>Remillard said the July 12 false alarm occurred while siren notifications were being tested, which is meant to be done without audio, and therefore it did not trigger the typical alerts that would accompany an actual incident.</p>
<p>The six monitors C-10 operates in New Hampshire were privately funded. </p>
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://newhampshirebulletin.com">New Hampshire Bulletin</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. New Hampshire Bulletin maintains editorial independence. Contact Editor Dana Wormald for questions: <a href="mailto:info@newhampshirebulletin.com">info@newhampshirebulletin.com</a>. Follow New Hampshire Bulletin on <a href="https://facebook.com/NHBulletinNews">Facebook</a> and <a href="https://twitter.com/NHBulletinNews">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="7515" data-pluginsdir="https://newhampshirebulletin.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://newhampshirebulletin.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site. Please see our republishing guidelines for use of photos and graphics.</p>
                                        </div>
                                    </div>    
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://newhampshirebulletin.com/wp-content/uploads/2021/06/20210609_gokee_rg_031-2-96x96.jpeg" width="96" height="96" alt="Amanda Gokee" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/amanda-gokee"><h6>Amanda Gokee</h6></a><a href="/cdn-cgi/l/email-protection#d0b1b7bfbbb5b590beb5a7b8b1bda0a3b8b9a2b5b2a5bcbcb5a4b9befeb3bfbd"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/amanda_gokee"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Amanda Gokee is the New Hampshire Bulletin’s energy and environment reporter. She previously reported on these issues at VTDigger. Amanda grew up in Vermont and is a graduate of Harvard University. She received her master’s degree in liberal studies, with a concentration in creative writing, from Dartmouth College. Her work has also appeared in the LA Review of Books and the Valley News.</p></div><a class="authorBoxMore" href="https://newhampshirebulletin.com/author/amanda-gokee">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related     "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://newhampshirebulletin.com/2021/09/07/muhammad-ali-and-us-a-conversation-with-ken-burns/"     class="crp_link post-3058"><figure><img  src="https://newhampshirebulletin.com/wp-content/uploads/2021/09/GettyImages-674636874-300x200.jpg" class="crp_thumb crp_featured" alt="Muhammad Ali and us: A conversation with Ken Burns" title="Muhammad Ali and us: A conversation with Ken Burns" srcset="https://newhampshirebulletin.com/wp-content/uploads/2021/09/GettyImages-674636874-300x200.jpg 300w, https://newhampshirebulletin.com/wp-content/uploads/2021/09/GettyImages-674636874-150x100.jpg 150w, https://newhampshirebulletin.com/wp-content/uploads/2021/09/GettyImages-674636874-768x512.jpg 768w, https://newhampshirebulletin.com/wp-content/uploads/2021/09/GettyImages-674636874.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://newhampshirebulletin.com/wp-content/uploads/2021/09/GettyImages-674636874-300x200.jpg 300w, https://newhampshirebulletin.com/wp-content/uploads/2021/09/GettyImages-674636874-150x100.jpg 150w, https://newhampshirebulletin.com/wp-content/uploads/2021/09/GettyImages-674636874-768x512.jpg 768w, https://newhampshirebulletin.com/wp-content/uploads/2021/09/GettyImages-674636874.jpg 1024w" /></figure><span class="crp_title">Muhammad Ali and us: A conversation with Ken Burns</span></a><span class="crp_author">  by <a href="https://newhampshirebulletin.com/author/mikepride/">Mike Pride</a></span> <span class="crp_date"> September 7, 2021</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://newhampshirebulletin.com/2021/11/01/americans-in-climate-threatened-regions-eager-for-solutions-from-world-summit/"     class="crp_link post-3793"><figure><img  src="https://newhampshirebulletin.com/wp-content/uploads/2021/11/flaclimate-300x224.jpeg" class="crp_thumb crp_featured" alt="Americans in climate-threatened regions eager for solutions from world summit" title="Americans in climate-threatened regions eager for solutions from world summit" srcset="https://newhampshirebulletin.com/wp-content/uploads/2021/11/flaclimate-300x224.jpeg 300w, https://newhampshirebulletin.com/wp-content/uploads/2021/11/flaclimate-150x112.jpeg 150w, https://newhampshirebulletin.com/wp-content/uploads/2021/11/flaclimate-768x574.jpeg 768w, https://newhampshirebulletin.com/wp-content/uploads/2021/11/flaclimate.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://newhampshirebulletin.com/wp-content/uploads/2021/11/flaclimate-300x224.jpeg 300w, https://newhampshirebulletin.com/wp-content/uploads/2021/11/flaclimate-150x112.jpeg 150w, https://newhampshirebulletin.com/wp-content/uploads/2021/11/flaclimate-768x574.jpeg 768w, https://newhampshirebulletin.com/wp-content/uploads/2021/11/flaclimate.jpeg 1024w" /></figure><span class="crp_title">Americans in climate-threatened regions eager for solutions&hellip;</span></a><span class="crp_author">  by <a href="https://newhampshirebulletin.com/author/lauracassels/">Laura Cassels</a></span> <span class="crp_date"> November 1, 2021</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://newhampshirebulletin.com/2022/01/06/remarks-by-president-joe-biden-on-the-jan-6-anniversary-of-the-capitol-attack/"     class="crp_link post-4553"><figure><img  src="https://newhampshirebulletin.com/wp-content/uploads/2022/01/bidenspeech-300x200.jpg" class="crp_thumb crp_featured" alt="Remarks by President Joe Biden on the Jan. 6 anniversary of the Capitol attack" title="Remarks by President Joe Biden on the Jan. 6 anniversary of the Capitol attack" srcset="https://newhampshirebulletin.com/wp-content/uploads/2022/01/bidenspeech-300x200.jpg 300w, https://newhampshirebulletin.com/wp-content/uploads/2022/01/bidenspeech-150x100.jpg 150w, https://newhampshirebulletin.com/wp-content/uploads/2022/01/bidenspeech-768x512.jpg 768w, https://newhampshirebulletin.com/wp-content/uploads/2022/01/bidenspeech.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://newhampshirebulletin.com/wp-content/uploads/2022/01/bidenspeech-300x200.jpg 300w, https://newhampshirebulletin.com/wp-content/uploads/2022/01/bidenspeech-150x100.jpg 150w, https://newhampshirebulletin.com/wp-content/uploads/2022/01/bidenspeech-768x512.jpg 768w, https://newhampshirebulletin.com/wp-content/uploads/2022/01/bidenspeech.jpg 1024w" /></figure><span class="crp_title">Remarks by President Joe Biden on the Jan. 6 anniversary of&hellip;</span></a><span class="crp_author">  by <a href="https://newhampshirebulletin.com/author/joebiden/">Joe Biden</a></span> <span class="crp_date"> January 6, 2022</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">It’s your right to know</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://sos.nh.gov/elections/voters/register-to-vote/">Register to vote</a>
                        <span> | </span>
                        <a target="_blank" href="https://app.sos.nh.gov/Public/PartyInfo.aspx">Where to vote</a>
                        <span> | </span>
                        <a target="_blank" href="http://gencourt.state.nh.us/house/members/default.aspx">Find your state representative</a>
                        <span> | </span>
                        <a target="_blank" href="http://gencourt.state.nh.us/Senate/members/wml.aspx">Find your state senator</a>
                        <span> | </span>
                        <a target="_blank" href="https://pappas.house.gov/contact/email-me">Contact U.S. Rep. Chris Pappas</a>
                        <span> | </span>
                        <a target="_blank" href="https://kuster.house.gov/contact/">Contact U.S. Rep. Annie Kuster</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.shaheen.senate.gov/contact/contact-jeanne">Contact U.S. Sen. Jeanne Shaheen</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.hassan.senate.gov/contact">Contact U.S. Sen. Maggie Hassan</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://sos.nh.gov/elections/voters/register-to-vote/">Register to vote</a></li>
                                    <li><a target="_blank" href="https://app.sos.nh.gov/Public/PartyInfo.aspx">Where to vote</a></li>
                                    <li><a target="_blank" href="http://gencourt.state.nh.us/house/members/default.aspx">Find your state representative</a></li>
                                    <li><a target="_blank" href="http://gencourt.state.nh.us/Senate/members/wml.aspx">Find your state senator</a></li>
                                    <li><a target="_blank" href="https://pappas.house.gov/contact/email-me">Contact U.S. Rep. Chris Pappas</a></li>
                                    <li><a target="_blank" href="https://kuster.house.gov/contact/">Contact U.S. Rep. Annie Kuster</a></li>
                                    <li><a target="_blank" href="https://www.shaheen.senate.gov/contact/contact-jeanne">Contact U.S. Sen. Jeanne Shaheen</a></li>
                                    <li><a target="_blank" href="https://www.hassan.senate.gov/contact">Contact U.S. Sen. Maggie Hassan</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; New Hampshire Bulletin, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#51383f373e113f342639303c21223938233433243d3d3425383f7f323e3c"><i class="fas fa-envelope"></i></a></span>
                    <p> The independent, nonprofit New Hampshire Bulletin is guided by these words from our state constitution: “Government, therefore, should be open, accessible, accountable and responsive.” We will work tirelessly every day to make sure elected officials and state agencies are held to that standard.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/nhbulletinnews">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/NHBulletinNews">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/TCAlN8vssR-aGATBe0EPxYw">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#a7cec9c1c8e7c9c2d0cfc6cad7d4cfced5c2c5d2cbcbc2d3cec989c4c8ca">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/nhbulletinnews">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/NHBulletinNews">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/TCAlN8vssR-aGATBe0EPxYw">
                            <i class="fab fa-apple"></i>
                        </a>
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; New Hampshire Bulletin, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://newhampshirebulletin.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://newhampshirebulletin.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://newhampshirebulletin.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://newhampshirebulletin.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://newhampshirebulletin.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986007991","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":114,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
